How to remove libflann1.8 from Debian 9 (Stretch)