How to install libflann1.8 on Debian 9 (Stretch)