How to install libflake-dev on Debian 9 (Stretch)