How to remove libflac8 from Debian 9 (Stretch)