How to install libflac8 on Debian 9 (Stretch)