How to install libflac++6v5 on Debian 9 (Stretch)