How to install libflac++-dev on Debian 9 (Stretch)