How to install libfko2-dbg on Debian 9 (Stretch)