How to install libfko2 on Debian 9 (Stretch)