How to install libfko-doc on Debian 9 (Stretch)