How to install libfiu-dev on Debian 9 (Stretch)