How to install libfits-java on Debian 9 (Stretch)