How to install libfirestring0.9 on Debian 9 (Stretch)