How to install libfinance-quotehist-perl on Debian 9 (Stretch)