How to install libfilesystem-ruby1.9 on Debian 9 (Stretch)