How to install libfile-slurper-perl on Debian 9 (Stretch)