How to install libfile-slurp-perl on Debian 9 (Stretch)