How to install libfile-libmagic-perl on Debian 9 (Stretch)