How to install libfield3d-dev on Debian 9 (Stretch)