How to install libfftw3-single3 on Debian 9 (Stretch)