How to remove libfftw3-mpi3 from Debian 9 (Stretch)