How to install libfftw3-double3 on Debian 9 (Stretch)