How to install libfftw3-dbg on Debian 9 (Stretch)