How to install libfftw3-3 on Debian 9 (Stretch)