How to remove libffms2-dev from Debian 9 (Stretch)