How to install libffms2-dev on Debian 9 (Stretch)