How to remove libffms2-4 from Debian 9 (Stretch)