How to install libffms2-4 on Debian 9 (Stretch)