How to install libffmpegthumbnailer4v5 on Debian 9 (Stretch)