How to install libffindex0-dev on Debian 9 (Stretch)