How to remove libffi6-dbg from Debian 9 (Stretch)