How to install libffcall1-dev on Debian 9 (Stretch)