How to install libffado2 on Debian 9 (Stretch)