How to install libfest-util-java on Debian 9 (Stretch)