How to remove libfennec-lite-perl from Debian 9 (Stretch)