How to install libfelix-osgi-obr-java on Debian 9 (Stretch)