How to install libfcml-doc on Debian 9 (Stretch)