How to install libfcml-dev on Debian 9 (Stretch)