How to remove libfcl0.4 from Debian 9 (Stretch)