How to install libfcl0.4 on Debian 9 (Stretch)