How to install libfcl-dev on Debian 9 (Stretch)