How to install libfcitx-qt5-dbg on Debian 9 (Stretch)