How to install libfcitx-config4 on Debian 9 (Stretch)