How to install libfcgi0ldbl on Debian 9 (Stretch)