How to remove libfcgi-perl from Debian 9 (Stretch)