How to install libfast5-dev on Debian 9 (Stretch)