How to install libfarstream-0.2-5 on Debian 9 (Stretch)