How to install libfap-dev on Debian 9 (Stretch)