How to install libfaifa-dev on Debian 9 (Stretch)