How to remove libfaac-dev from Debian 9 (Stretch)